Авторизация

Логин:
Пароль:
Восстановить пароль
Регистрация
  • Форум
  • Блоги
  • Контакты
  • Новости
  • Продукты
  • Отрасли
  • Обучение
  • Поддержка
  • События
  • О компании
  • Системные требования

    ArcGIS Explorer поддерживается на следующих платформах:

    • Windows 2003 Server Standard, Enterprise и Datacenter (32-bit и 64-bit [EM64T])
    • Windows 2008 Server Standard, Enterprise и Datacenter (32-bit и 64-bit [EM64T])
    • Windows 2008 R2 Server Standard, Enterprise и Datacenter (32-bit и 64-bit [EM64T])
    • Windows 7 Ultimate, Professional Edition (32-bit и 64-bit [EM64T])
    • Windows 8 Basic, Professional и Enterprise (32-bit и 64-bit [EM64T])
    • Windows Server 2012
    • Windows Vista Ultimate, Enterprise, Business (32-bit и 64-bit [EM64T])
    • Windows XP Professional Edition (32-bit)
    • Windows XP Professional Edition (64-bit [EM64T])

    Требуется наличие установленного Microsoft .NET Framework 3.5 Service Pack 1.

    Полный перечень всех требований вы найдете в Ресурсном центре .