Авторизация

Логин:
Пароль:
Восстановить пароль
Регистрация
  • Форум
  • Блоги
  • Контакты
  • Новости
  • Продукты
  • Отрасли
  • Обучение
  • Поддержка
  • События
  • О компании
  • Системные требования

    Microsoft SharePoint


    Для установки Esri Maps for SharePoint 3.0.1 потребуется Microsoft SharePoint 2010 или Microsoft SharePoint 2013: Foundation, Server Standard или Server Enterprise.

    ArcGIS


    Для работы Esri Maps for IBM Cognos 3.0.1 требуется подписка ArcGIS Online для организаций, которую можно получить на 30 дней бесплатно, либо Portal for ArcGIS.