Авторизация

Логин:
Пароль:
Восстановить пароль
Регистрация
  • Форум
  • Блоги
  • Контакты
  • Новости
  • Продукты
  • Отрасли
  • Обучение
  • Поддержка
  • События
  • О компании
  • Системные требования

    SAP BO


    Для установки Esri Maps for SAP BO потребуется наличие

    • на стороне сервера: SAP BusinessObjects Business Intelligence Platform 4.0 SP04 или выше
    • на стороне клиента:
      • SAP Dashboards 4.0 SP05 или выше
      • Adobe AIR Runtime 3.7 или выше

     


    Операционные системы


    Esri Maps for SAP BO может быть установлен на:

    • на стороне сервера:
           - Windows Server 2008 R2 (x64)
           - Windows Server 2008 SP2
           - Winsows Server 2012
    • на стороне клиента:
           - Windows Vista
           - Windows 7
           - Windows 8 (в соответствии со справкой SAP, только для SAP Dashboards 4.0 SP06 или выше)
           - Windows Server 2012

    Веб-браузер


    Поддержка браузеров в зависимости от версии SAP BO:

    *В соответствии со справкой SAP, все версии Internet Explorer поддерживаются только в Compatibility view.

    ** В Windows 8 IE  10.x поддерживается только в настольных ОС. Отключите фильтрацию ActiveX для лучших результатов.

    *** В соответствии со справкой SAP, GoogleChrome поддерживается только для SAP BO BI Platform 4.0 SP06, но не SP05.

     

    ArcGIS


    Для работы Esri Maps for SAP BO требуется подписка ArcGIS Online для организаций, которую можно получить на 30 дней бесплатно, либо Portal for ArcGIS.