Авторизация

Логин:
Пароль:
Восстановить пароль
Регистрация
  • Форум
  • Блоги
  • Контакты
  • Новости
  • Продукты
  • Отрасли
  • Обучение
  • Поддержка
  • События
  • О компании
  • 29.04.2014

    Esri настоятельно рекомендует установить обновление в случае использования ArcGIS for Server версий 10.2, 10.2.1 или 10.2.2 на платформе Linux. Это обновление исправляет уязвимость, обнаруженную в Open SSL, называемую Heartbleed.

    ArcGIS Server использует библиотеку OpenSSL, которая имеет серьёзную уязвимость (CVE-2014-160). Уязвимость OpenSSL проявляется в случае использования ArcGIS for Server на платформе Linux.

    Подробнее


    Возврат к списку